configure gives config.sub error

classic Classic list List threaded Threaded
1 message Options
No
Reply | Threaded
Open this post in threaded view
|

configure gives config.sub error

No
Hi all,

I'm new to the list and was trying to install pcsc-lite-1.8.20 on ubuntu 16.04. When running ./configure it gives:

configure: error: cannot run /bin/bash ./config.sub

Anyone encountered this error and knows the fix?

Thanks in advance!
No

_______________________________________________
Pcsclite-muscle mailing list
[hidden email]
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pcsclite-muscle